awesome | 1 Mar 21:36 2011

[awesome bugs] #871 - Red bars appears between tags and images (Attachment added)

THIS IS AN AUTOMATED MESSAGE, DO NOT REPLY.

The following task has a new comment added:

FS#871 - Red bars appears between tags and images
User who did this - Tim (tdy)

----------
Actually the update I mentioned above is not the right one.  I found the screenshot (attached) I took right
after I first noticed the bug.  My clock shows 4:41PM on 1/31, so the following update must have been the one
when I first noticed the bug.  Unfortunately intel/kernel/xorg were all updated at once...

[2011-01-31 16:30] upgraded libdrm (7.9.0.git20101207-2 -> 7.10-1)
[2011-01-31 16:30] upgraded libgl (7.9.0.git20101207-2 -> 7.10-1)
[2011-01-31 16:30] upgraded intel-dri (7.9.0.git20101207-2 -> 7.10-1)
[2011-01-31 16:32] upgraded kernel26 (2.6.36.3-2 -> 2.6.37-5)
[2011-01-31 16:32] upgraded xf86-video-intel (2.13.0-4 -> 2.14.0-1)
[2011-01-31 16:32] upgraded xorg-server-common (1.9.2-2 -> 1.9.3.901-1)
[2011-01-31 16:32] upgraded xorg-server (1.9.2-2 -> 1.9.3.901-1)
[2011-01-31 16:32] upgraded xorg-server-xephyr (1.9.2-2 -> 1.9.3.901-1)
----------

One or more files have been attached.

More information can be found at the following URL:
https://awesome.naquadah.org/bugs/index.php?do=details&task_id=871#comment2551

You are receiving this message because you have requested it from the Flyspray bugtracking system.  If you
did not expect this message or don't want to receive mails in future, you can change your notification
settings at the URL shown above.
(Continue reading)


Gmane